Installion's Lion Logo

Installion.co.uk

How To Install libbalooxapian4 On Linux Mint 17.1

To install libbalooxapian4 just follow these instructions.

Install libbalooxapian4

Xapian funcationality for BalooLinux Mint 17.1libdevel4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
sudo apt-get install libbalooxapian4

Which will install libbalooxapian4 and any other packages on which it depends.

Package Data

Packagelibbalooxapian4
Version4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
MaintainerKubuntu Developers <kubuntu-devel@lists.ubuntu.com>
Home pagehttp://projects.kde.org/baloo
DescriptionXapian funcationality for Baloo
Distrolinuxmint
Releaserebecca
Repoimport
Sectionlibdevel

Dependencies