Installion's Lion Logo

Installion.co.uk

How To Install libgtkglext1 On Parrot 3.7

To install libgtkglext1 just follow these instructions.

Install libgtkglext1

OpenGL Extension to GTK+ (shared libraries) and GtkWidget API add-ons to make GTK+ widgets OpenGL-capable.Parrot 3.7libs1.2.0-7
sudo apt-get install libgtkglext1

Which will install libgtkglext1 and any other packages on which it depends.

Package Data

Packagelibgtkglext1
Version1.2.0-7
MaintainerDebian QA Group <packages@qa.debian.org>
Home pagehttp://projects.gnome.org/gtkglext/
DescriptionOpenGL Extension to GTK+ (shared libraries) and GtkWidget API add-ons to make GTK+ widgets OpenGL-capable.
Distroparrot
Releasejollyroger
Repomain
Sectionlibs

Dependencies