Installion's Lion Logo

Installion.co.uk

How To Install libqt4-sql-sqlite On Parrot 3.7

To install libqt4-sql-sqlite just follow these instructions.

Install libqt4-sql-sqlite

Qt 4 SQLite 3 database driverParrot 3.7libs4:4.8.7+dfsg-11
sudo apt-get install libqt4-sql-sqlite

Which will install libqt4-sql-sqlite and any other packages on which it depends.

Package Data

Packagelibqt4-sql-sqlite
Version4:4.8.7+dfsg-11
MaintainerDebian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
Home pagehttp://qt-project.org/
DescriptionQt 4 SQLite 3 database driver
Distroparrot
Releasejollyroger
Repomain
Sectionlibs

Dependencies