Installion's Lion Logo

Installion.co.uk

How To Install libblimps3-dev On Parrot 3.7

To install libblimps3-dev just follow these instructions.

Install libblimps3-dev

blocks database improved searcher library (development) a protein sequence against blocks or a block against sequences.Parrot 3.7non-free/libdevel3.9-1
sudo apt-get install libblimps3-dev

Which will install libblimps3-dev and any other packages on which it depends.

Package Data

Packagelibblimps3-dev
Version3.9-1
MaintainerDebian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>
Home pagehttp://blocks.fhcrc.org/blocks/uploads/blimps
Descriptionblocks database improved searcher library (development) a protein sequence against blocks or a block against sequences.
Distroparrot
Releasejollyroger
Reponon-free
Sectionnon-free/libdevel

Dependencies