Installion's Lion Logo

Installion.co.uk

How To Install language-pack-fy-base On Ubuntu 14.04 LTS

To install language-pack-fy-base just follow these instructions.

Install language-pack-fy-base

translations for language Western FrisianUbuntu 14.04 LTStranslations1:14.04+20140410
sudo apt-get install language-pack-fy-base

Which will install language-pack-fy-base and any other packages on which it depends.

Package Data

Packagelanguage-pack-fy-base
Version1:14.04+20140410
MaintainerLanguage pack maintainers <language-packs@ubuntu.com>
Descriptiontranslations for language Western Frisian
Distroubuntu
Releasetrusty
Repomain
Sectiontranslations

Dependencies