Installion's Lion Logo

Installion.co.uk

How To Install libmono-2.0-dev On Ubuntu 14.04 LTS

To install libmono-2.0-dev just follow these instructions.

Install libmono-2.0-dev

Mono JIT library - Development files (Default version)Ubuntu 14.04 LTScli-mono3.2.8+dfsg-4ubuntu1
sudo apt-get install libmono-2.0-dev

Which will install libmono-2.0-dev and any other packages on which it depends.

Package Data

Packagelibmono-2.0-dev
Version3.2.8+dfsg-4ubuntu1
MaintainerUbuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Home pagehttp://www.mono-project.com/
DescriptionMono JIT library - Development files (Default version)
Distroubuntu
Releasetrusty
Repomain
Sectioncli-mono

Dependencies