Installion's Lion Logo

Installion.co.uk

How To Install mono-4.0-gac On Ubuntu 14.04 LTS

To install mono-4.0-gac just follow these instructions.

Install mono-4.0-gac

Mono GAC tool (for CLI 4.0)Ubuntu 14.04 LTScli-mono3.2.8+dfsg-4ubuntu1
sudo apt-get install mono-4.0-gac

Which will install mono-4.0-gac and any other packages on which it depends.

Package Data

Packagemono-4.0-gac
Version3.2.8+dfsg-4ubuntu1
MaintainerUbuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Home pagehttp://www.mono-project.com/
DescriptionMono GAC tool (for CLI 4.0)
Distroubuntu
Releasetrusty
Repomain
Sectioncli-mono

Dependencies