Installion's Lion Logo

Installion.co.uk

How To Install myspell-hy On Ubuntu 14.04 LTS

To install myspell-hy just follow these instructions.

Install myspell-hy

Armenian dictionary for myspellUbuntu 14.04 LTStext0.20.0-2
sudo apt-get install myspell-hy

Which will install myspell-hy and any other packages on which it depends.

Package Data

Packagemyspell-hy
Version0.20.0-2
MaintainerUbuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Home pagehttp://sf.net/projects/armspell
DescriptionArmenian dictionary for myspell
Distroubuntu
Releasetrusty
Repomain
Sectiontext

Dependencies