Installion's Lion Logo

Installion.co.uk

How To Install libmailutils-dev On Ubuntu 14.04 LTS

To install libmailutils-dev just follow these instructions.

Install libmailutils-dev

Development files for GNU mailutilsUbuntu 14.04 LTSuniverse/libdevel1:2.99.98-1.1
sudo apt-get install libmailutils-dev

Which will install libmailutils-dev and any other packages on which it depends.

Package Data

Packagelibmailutils-dev
Version1:2.99.98-1.1
MaintainerUbuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Home pagehttp://www.gnu.org/software/mailutils/
DescriptionDevelopment files for GNU mailutils
Distroubuntu
Releasetrusty
Repouniverse
Sectionuniverse/libdevel

Dependencies