Installion's Lion Logo

Installion.co.uk

How To Install libocamlbricks-ocaml-dev On Ubuntu 14.04 LTS

To install libocamlbricks-ocaml-dev just follow these instructions.

Install libocamlbricks-ocaml-dev

Miscellaneous utility functions in OCaml for MarionnetUbuntu 14.04 LTSuniverse/libdevel0.90+bzr367-1build1
sudo apt-get install libocamlbricks-ocaml-dev

Which will install libocamlbricks-ocaml-dev and any other packages on which it depends.

Package Data

Packagelibocamlbricks-ocaml-dev
Version0.90+bzr367-1build1
MaintainerUbuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Home pagehttps://launchpad.net/ocamlbricks
DescriptionMiscellaneous utility functions in OCaml for Marionnet
Distroubuntu
Releasetrusty
Repouniverse
Sectionuniverse/libdevel

Dependencies