Installion's Lion Logo

Installion.co.uk

How To Install madbomber-data On Ubuntu 14.04 LTS

To install madbomber-data just follow these instructions.

Install madbomber-data

Datafiles for madbomberUbuntu 14.04 LTSuniverse/games0.2.5-5
sudo apt-get install madbomber-data

Which will install madbomber-data and any other packages on which it depends.

Package Data

Packagemadbomber-data
Version0.2.5-5
MaintainerUbuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
DescriptionDatafiles for madbomber
Distroubuntu
Releasetrusty
Repouniverse
Sectionuniverse/games

Dependencies

madbomber-data is not dependent on any other packages.