Installion's Lion Logo

Installion.co.uk

How To Install maliit-inputcontext-qt4 On Ubuntu 14.04 LTS

To install maliit-inputcontext-qt4 just follow these instructions.

Install maliit-inputcontext-qt4

transitional dummy packageUbuntu 14.04 LTSuniverse/libs0.99.0+git20130615+97e8335-0ubuntu8
sudo apt-get install maliit-inputcontext-qt4

Which will install maliit-inputcontext-qt4 and any other packages on which it depends.

Package Data

Packagemaliit-inputcontext-qt4
Version0.99.0+git20130615+97e8335-0ubuntu8
MaintainerUbuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Home pagehttps://wiki.maliit.org
Descriptiontransitional dummy package
Distroubuntu
Releasetrusty
Repouniverse
Sectionuniverse/libs

Dependencies