Installion's Lion Logo

Installion.co.uk

How To Install gir1.2-vte-2.91 On Ubuntu 15.04

To install gir1.2-vte-2.91 just follow these instructions.

Install gir1.2-vte-2.91

GObject introspection data for the VTE libraryUbuntu 15.04introspection0.38.3-1ubuntu1
sudo apt-get install gir1.2-vte-2.91

Which will install gir1.2-vte-2.91 and any other packages on which it depends.

Package Data

Packagegir1.2-vte-2.91
Version0.38.3-1ubuntu1
MaintainerUbuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Home pagehttps://wiki.gnome.org/Apps/Terminal/VTE
DescriptionGObject introspection data for the VTE library
Distroubuntu
Releasevivid
Repomain
Sectionintrospection

Dependencies