Installion's Lion Logo

Installion.co.uk

How To Install libqt5gui5-gles On Ubuntu 15.04

To install libqt5gui5-gles just follow these instructions.

Install libqt5gui5-gles

Qt 5 GUI module - OpenGLESUbuntu 15.04universe/libs5.4.1+dfsg-0ubuntu2
sudo apt-get install libqt5gui5-gles

Which will install libqt5gui5-gles and any other packages on which it depends.

Package Data

Packagelibqt5gui5-gles
Version5.4.1+dfsg-0ubuntu2
MaintainerUbuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Home pagehttp://qt-project.org/
DescriptionQt 5 GUI module - OpenGLES
Distroubuntu
Releasevivid
Repouniverse
Sectionuniverse/libs

Dependencies