Installion's Lion Logo

Installion.co.uk

How To Install qtdeclarative4-kqtquickcharts-1 On Ubuntu 15.04

To install qtdeclarative4-kqtquickcharts-1 just follow these instructions.

Install qtdeclarative4-kqtquickcharts-1

QtQuick plugin to render interactive chartsUbuntu 15.04universe/libs4:14.12.3-0ubuntu1
sudo apt-get install qtdeclarative4-kqtquickcharts-1

Which will install qtdeclarative4-kqtquickcharts-1 and any other packages on which it depends.

Package Data

Packageqtdeclarative4-kqtquickcharts-1
Version4:14.12.3-0ubuntu1
MaintainerDebian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
Home pagehttps://projects.kde.org/projects/kde/kdeedu/kqtquickcharts
DescriptionQtQuick plugin to render interactive charts
Distroubuntu
Releasevivid
Repouniverse
Sectionuniverse/libs

Dependencies