Installion's Lion Logo

Installion.co.uk

How To Install qtdeclarative5-friends0.2 On Ubuntu 15.04

To install qtdeclarative5-friends0.2 just follow these instructions.

Install qtdeclarative5-friends0.2

QML Bindings for the Friends libraryUbuntu 15.04universe/libs0.2.0+14.04.20140317-0ubuntu1
sudo apt-get install qtdeclarative5-friends0.2

Which will install qtdeclarative5-friends0.2 and any other packages on which it depends.

Package Data

Packageqtdeclarative5-friends0.2
Version0.2.0+14.04.20140317-0ubuntu1
MaintainerUbuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
Home pagehttps://launchpad.net/qml-friends
DescriptionQML Bindings for the Friends library
Distroubuntu
Releasevivid
Repouniverse
Sectionuniverse/libs

Dependencies