Installion's Lion Logo

Installion.co.uk

How To Install unity-plugin-scopes On Ubuntu 15.04

To install unity-plugin-scopes just follow these instructions.

Install unity-plugin-scopes

QML plugin for ScopesUbuntu 15.04universe/libs0.5.4+15.04.20150410.2-0ubuntu1
sudo apt-get install unity-plugin-scopes

Which will install unity-plugin-scopes and any other packages on which it depends.

Package Data

Packageunity-plugin-scopes
Version0.5.4+15.04.20150410.2-0ubuntu1
MaintainerUbuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Home pagehttps://launchpad.net/unity-scopes-shell
DescriptionQML plugin for Scopes
Distroubuntu
Releasevivid
Repouniverse
Sectionuniverse/libs

Dependencies