Installion's Lion Logo

Installion.co.uk

How To Install uwsgi-plugin-rbthreads On Ubuntu 15.04

To install uwsgi-plugin-rbthreads just follow these instructions.

Install uwsgi-plugin-rbthreads

Ruby native threads plugin for uWSGI (ruby2.1)Ubuntu 15.04universe/web2.0.7-1ubuntu2
sudo apt-get install uwsgi-plugin-rbthreads

Which will install uwsgi-plugin-rbthreads and any other packages on which it depends.

Package Data

Packageuwsgi-plugin-rbthreads
Version2.0.7-1ubuntu2
MaintainerUbuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Home pagehttp://projects.unbit.it/uwsgi/
DescriptionRuby native threads plugin for uWSGI (ruby2.1)
Distroubuntu
Releasevivid
Repouniverse
Sectionuniverse/web

Dependencies