Installion's Lion Logo

Installion.co.uk

How To Install yate-pgsql On Ubuntu 15.04

To install yate-pgsql just follow these instructions.

Install yate-pgsql

PostgreSQL module for yateUbuntu 15.04universe/comm5.4.0-1-1
sudo apt-get install yate-pgsql

Which will install yate-pgsql and any other packages on which it depends.

Package Data

Packageyate-pgsql
Version5.4.0-1-1
MaintainerUbuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Home pagehttp://yate.null.ro/
DescriptionPostgreSQL module for yate
Distroubuntu
Releasevivid
Repouniverse
Sectionuniverse/comm

Dependencies