Installion's Lion Logo

Installion.co.uk

How To Install libxdamage1 On Ubuntu 16.10

To install libxdamage1 just follow these instructions.

Install libxdamage1

X11 damaged region extension libraryUbuntu 16.10libs1:1.1.4-2
sudo apt-get install libxdamage1

Which will install libxdamage1 and any other packages on which it depends.

Package Data

Packagelibxdamage1
Version1:1.1.4-2
MaintainerUbuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
DescriptionX11 damaged region extension library
Distroubuntu
Releaseyakkety
Repomain
Sectionlibs

Dependencies