Installion's Lion Logo

Installion.co.uk

How To Install blends-dev On Ubuntu 16.10

To install blends-dev just follow these instructions.

Install blends-dev

Debian Pure Blends common files for developing metapackagesUbuntu 16.10universe/devel0.6.94ubuntu1
sudo apt-get install blends-dev

Which will install blends-dev and any other packages on which it depends.

Package Data

Packageblends-dev
Version0.6.94ubuntu1
MaintainerUbuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
DescriptionDebian Pure Blends common files for developing metapackages
Distroubuntu
Releaseyakkety
Repouniverse
Sectionuniverse/devel

Dependencies