Installion's Lion Logo

Installion.co.uk

How To Install eclipse-cdt-valgrind On Ubuntu 16.10

To install eclipse-cdt-valgrind just follow these instructions.

Install eclipse-cdt-valgrind

Valgrind integration for Eclipse CDTUbuntu 16.10universe/devel3.1.0-1
sudo apt-get install eclipse-cdt-valgrind

Which will install eclipse-cdt-valgrind and any other packages on which it depends.

Package Data

Packageeclipse-cdt-valgrind
Version3.1.0-1
MaintainerUbuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Home pagehttp://www.eclipse.org/linuxtools/
DescriptionValgrind integration for Eclipse CDT
Distroubuntu
Releaseyakkety
Repouniverse
Sectionuniverse/devel

Dependencies