Installion's Lion Logo

Installion.co.uk

How To Install elpa-helm On Ubuntu 16.10

To install elpa-helm just follow these instructions.

Install elpa-helm

Emacs incremental completion and selection narrowing frameworkUbuntu 16.10universe/lisp2.2.0-1
sudo apt-get install elpa-helm

Which will install elpa-helm and any other packages on which it depends.

Package Data

Packageelpa-helm
Version2.2.0-1
MaintainerUbuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Home pagehttps://emacs-helm.github.io/helm/
DescriptionEmacs incremental completion and selection narrowing framework
Distroubuntu
Releaseyakkety
Repouniverse
Sectionuniverse/lisp

Dependencies