Installion's Lion Logo

Installion.co.uk

How To Install elpa-projectile On Ubuntu 16.10

To install elpa-projectile just follow these instructions.

Install elpa-projectile

project interaction library for EmacsUbuntu 16.10universe/lisp0.14.0-1
sudo apt-get install elpa-projectile

Which will install elpa-projectile and any other packages on which it depends.

Package Data

Packageelpa-projectile
Version0.14.0-1
MaintainerUbuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Home pagehttp://batsov.com/projectile/
Descriptionproject interaction library for Emacs
Distroubuntu
Releaseyakkety
Repouniverse
Sectionuniverse/lisp

Dependencies