Installion's Lion Logo

Installion.co.uk

How To Install libbamtools2.4.0 On Ubuntu 16.10

To install libbamtools2.4.0 just follow these instructions.

Install libbamtools2.4.0

dynamic library for manipulating BAM (genome alignment) filesUbuntu 16.10universe/libs2.4.0+dfsg-6
sudo apt-get install libbamtools2.4.0

Which will install libbamtools2.4.0 and any other packages on which it depends.

Package Data

Packagelibbamtools2.4.0
Version2.4.0+dfsg-6
MaintainerUbuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Home pagehttps://github.com/pezmaster31/bamtools/wiki
Descriptiondynamic library for manipulating BAM (genome alignment) files
Distroubuntu
Releaseyakkety
Repouniverse
Sectionuniverse/libs

Dependencies