Installion's Lion Logo

Installion.co.uk

How To Install libconfuse1 On Ubuntu 16.10

To install libconfuse1 just follow these instructions.

Install libconfuse1

Library for parsing configuration filesUbuntu 16.10universe/libs3.0+dfsg-2
sudo apt-get install libconfuse1

Which will install libconfuse1 and any other packages on which it depends.

Package Data

Packagelibconfuse1
Version3.0+dfsg-2
MaintainerUbuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Home pagehttps://github.com/martinh/libconfuse
DescriptionLibrary for parsing configuration files
Distroubuntu
Releaseyakkety
Repouniverse
Sectionuniverse/libs

Dependencies