Installion's Lion Logo

Installion.co.uk

How To Install liblastfm1 On Ubuntu 16.10

To install liblastfm1 just follow these instructions.

Install liblastfm1

Last.fm web services library (Qt4 build)Ubuntu 16.10universe/libs1.0.9-1
sudo apt-get install liblastfm1

Which will install liblastfm1 and any other packages on which it depends.

Package Data

Packageliblastfm1
Version1.0.9-1
MaintainerUbuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Home pagehttp://www.last.fm/
DescriptionLast.fm web services library (Qt4 build)
Distroubuntu
Releaseyakkety
Repouniverse
Sectionuniverse/libs

Dependencies