Installion's Lion Logo

Installion.co.uk

How To Install libofono-qt1 On Ubuntu 16.10

To install libofono-qt1 just follow these instructions.

Install libofono-qt1

Qt oFono libraryUbuntu 16.10universe/libs1.5+git20120419+bcf0c04-0ubuntu8~gcc5.1
sudo apt-get install libofono-qt1

Which will install libofono-qt1 and any other packages on which it depends.

Package Data

Packagelibofono-qt1
Version1.5+git20120419+bcf0c04-0ubuntu8~gcc5.1
MaintainerUbuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
DescriptionQt oFono library
Distroubuntu
Releaseyakkety
Repouniverse
Sectionuniverse/libs

Dependencies