Installion's Lion Logo

Installion.co.uk

How To Install libterm-prompt-perl On Ubuntu 16.10

To install libterm-prompt-perl just follow these instructions.

Install libterm-prompt-perl

Perl module for prompting a user for informationUbuntu 16.10universe/perl1.04-2
sudo apt-get install libterm-prompt-perl

Which will install libterm-prompt-perl and any other packages on which it depends.

Package Data

Packagelibterm-prompt-perl
Version1.04-2
MaintainerUbuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Home pagehttps://metacpan.org/release/Term-Prompt
DescriptionPerl module for prompting a user for information
Distroubuntu
Releaseyakkety
Repouniverse
Sectionuniverse/perl

Dependencies