Installion's Lion Logo

Installion.co.uk

How To Install libtse3-0.3.1c2a On Ubuntu 16.10

To install libtse3-0.3.1c2a just follow these instructions.

Install libtse3-0.3.1c2a

portable MIDI sequencer engine in C++ - development filesUbuntu 16.10universe/libs0.3.1-4.3ubuntu1
sudo apt-get install libtse3-0.3.1c2a

Which will install libtse3-0.3.1c2a and any other packages on which it depends.

Package Data

Packagelibtse3-0.3.1c2a
Version0.3.1-4.3ubuntu1
MaintainerUbuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Descriptionportable MIDI sequencer engine in C++ - development files
Distroubuntu
Releaseyakkety
Repouniverse
Sectionuniverse/libs

Dependencies