Installion's Lion Logo

Installion.co.uk

How To Install libtwolame0 On Ubuntu 16.10

To install libtwolame0 just follow these instructions.

Install libtwolame0

MPEG Audio Layer 2 encoding libraryUbuntu 16.10universe/libs0.3.13-1.2
sudo apt-get install libtwolame0

Which will install libtwolame0 and any other packages on which it depends.

Package Data

Packagelibtwolame0
Version0.3.13-1.2
MaintainerUbuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Home pagehttp://www.twolame.org
DescriptionMPEG Audio Layer 2 encoding library
Distroubuntu
Releaseyakkety
Repouniverse
Sectionuniverse/libs

Dependencies